<!DOCTYPE html> <!--[if lt IE 9]><html lang="es" class="oldie"><![endif]--> <!--[if (gte IE 9) | !(IE)]><!--><html lang="es" class="modern"><!--<![endif]--><head><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1" /> <!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]--> <script type="text/javascript">var trackScrolling=false;
var trackScrollingPercentage=false;
var ScrollingPercentageNumber=25;
var stLogInterval=10*1000;
var cutOffTime=900;
var trackNoEvents=false;
var trackNoMaxTime=false;
var docTitle='Se conocieron 13 positivos en la provincia &#8211; el Ancosti';</script> <title>Se conocieron 13 positivos en la provincia - el Ancosti</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Roboto%3A500%7CPlayfair%20Display%3A700&#038;display=swap" /><meta name="description" content="Hasta las 10 p.m. de esta noche, se han detectado 13 nuevos virus corona positivos en la provincia de Kattamarka, según el COE provincial. El número total" /><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Se conocieron 13 positivos en la provincia - el Ancosti" /><meta property="og:description" content="Hasta las 10 p.m. de esta noche, se han detectado 13 nuevos virus corona positivos en la provincia de Kattamarka, según el COE provincial. El número total" /><meta property="og:url" content="https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/" /><meta property="og:site_name" content="Actualidad Pampeana" /><meta property="article:published_time" content="2020-11-23T01:21:11+00:00" /><meta property="og:image" content="https://www.elancasti.com.ar/u/fotografias/m/2020/11/22/f1280x720-207459_339134_5050.jpg" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:image" content="https://www.elancasti.com.ar/u/fotografias/m/2020/11/22/f1280x720-207459_339134_5050.jpg" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.actualidadpampeana.com.ar/#organization","name":"Actualidad Pampeana","url":"https://www.actualidadpampeana.com.ar/","sameAs":[],"logo":{"@type":"ImageObject","@id":"https://www.actualidadpampeana.com.ar/#logo","inLanguage":"es","url":"https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/10/Actualidad-Pampeana.png","width":379,"height":202,"caption":"Actualidad Pampeana"},"image":{"@id":"https://www.actualidadpampeana.com.ar/#logo"}},{"@type":"WebSite","@id":"https://www.actualidadpampeana.com.ar/#website","url":"https://www.actualidadpampeana.com.ar/","name":"Actualidad Pampeana","description":"Mundo de las noticias en espa\u00f1ol","publisher":{"@id":"https://www.actualidadpampeana.com.ar/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.actualidadpampeana.com.ar/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"es"},{"@type":"ImageObject","@id":"https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#primaryimage","inLanguage":"es","url":"https://i0.wp.com/www.elancasti.com.ar/u/fotografias/m/2020/11/22/f1280x720-207459_339134_5050.jpg?ssl=1"},{"@type":"WebPage","@id":"https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#webpage","url":"https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/","name":"Se conocieron 13 positivos en la provincia - el Ancosti","isPartOf":{"@id":"https://www.actualidadpampeana.com.ar/#website"},"primaryImageOfPage":{"@id":"https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#primaryimage"},"datePublished":"2020-11-23T01:21:11+00:00","dateModified":"2020-11-23T01:21:11+00:00","description":"Hasta las 10 p.m. de esta noche, se han detectado 13 nuevos virus corona positivos en la provincia de Kattamarka, seg\u00fan el COE provincial. El n\u00famero total","inLanguage":"es","potentialAction":[{"@type":"ReadAction","target":["https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/"]}]},{"@type":"Article","@id":"https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#article","isPartOf":{"@id":"https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#webpage"},"author":{"@id":"https://www.actualidadpampeana.com.ar/#/schema/person/5e83520e007afb18c6e45f74762351ee"},"headline":"Se conocieron 13 positivos en la provincia &#8211; el Ancosti","datePublished":"2020-11-23T01:21:11+00:00","dateModified":"2020-11-23T01:21:11+00:00","mainEntityOfPage":{"@id":"https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.actualidadpampeana.com.ar/#organization"},"image":{"@id":"https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#primaryimage"},"articleSection":"Top News","inLanguage":"es","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#respond"]}]},{"@type":"Person","@id":"https://www.actualidadpampeana.com.ar/#/schema/person/5e83520e007afb18c6e45f74762351ee","name":"Rom\u00e1n Villegas","image":{"@type":"ImageObject","@id":"https://www.actualidadpampeana.com.ar/#personlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/ac59d32dc9c1b97b98aa7993e75aa319?s=96&d=mm&r=g","caption":"Rom\u00e1n Villegas"},"description":"\"Amigo de los animales en todas partes. Aficionado a la comida sutilmente encantador. Evangelista de la m\u00fasica. Fan\u00e1tico de la televisi\u00f3n\"."}]}</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Actualidad Pampeana &raquo; Feed" href="https://www.actualidadpampeana.com.ar/feed/" /><link rel="alternate" type="application/rss+xml" title="Actualidad Pampeana &raquo; Feed de los comentarios" href="https://www.actualidadpampeana.com.ar/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Actualidad Pampeana &raquo; Comentario Se conocieron 13 positivos en la provincia &#8211; el Ancosti del feed" href="https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='wp-block-library-css' href='https://www.actualidadpampeana.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' /><link rel='stylesheet' id='wp_automatic_gallery_style-css' href='https://www.actualidadpampeana.com.ar/wp-content/plugins/wp-automatic/css/wp-automatic.css?ver=1.0.0' type='text/css' media='all' /><link rel='stylesheet' id='main-style-css' href='https://www.actualidadpampeana.com.ar/wp-content/themes/simplemag/style.css?ver=5.5.3' type='text/css' media='all' /><noscript></noscript><script type='text/javascript' src='https://www.actualidadpampeana.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>  <link rel="https://api.w.org/" href="https://www.actualidadpampeana.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://www.actualidadpampeana.com.ar/wp-json/wp/v2/posts/2822" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.actualidadpampeana.com.ar/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.actualidadpampeana.com.ar/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.5.3" /><link rel='shortlink' href='https://www.actualidadpampeana.com.ar/?p=2822' /><meta name="framework" content="Redux 4.1.21" /><link rel="preconnect" href="https://cdnjs.cloudflare.com"><script data-ad-client="ca-pub-3059805454647315" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-7561420867844318" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-2988081137721490" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-5395246548978360" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-8852359589177633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-9373527821382765" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-7549848403777038" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-1002222987041100" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-2286843017297526" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-8512117689471250" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-6339419063394600" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-7055430779784404" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-1282998403883329" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-1959342430339023" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-8681597530161456" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-4340007952103971" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-7378220154980429" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-2144735531368922" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-4376846659655258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-9782305711909283" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-2913700801068620" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-1455291460780948" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-5899356243834020" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-1489419147573258" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-1453234738179354" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-1760846938532726" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-8790038358560322" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-4332103873892195" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-5061020171259996" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-8857444583171744" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script data-ad-client="ca-pub-5071936449359633" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   <style type="text/css">.header .logo{max-width:379px}.lines-button .lines,.lines-button .lines:after,.lines-button .lines:before{background:#fff}.top-strip .search-form input,.top-strip .search-form button,.top-strip .mobile-search-button{color:#fff}.main-menu .sub-links .active-link,.main-menu .mega-menu-item:hover .item-title a,.main-menu>ul>.sub-menu-columns>.sub-menu>.sub-links>li>a{color:#ffcc0d}.main-menu .sub-menu-two-columns>.sub-menu>.sub-links li a:after{background-color:#ffcc0d}.main-menu .posts-loading:after{border-top-color:#ffcc0d;border-bottom-color:#ffcc0d}.secondary-menu ul>li:hover>a{color:#ffcc0d}.main-menu>ul>.link-arrow>a:after{border-color:transparent transparent #ffcc0d}.main-menu>ul>li>.sub-menu{border-top-color:#ffcc0d}.main-menu .mega-menu-container .mega-menu-posts-title:hover:after{color:#fff}.modern .content-over-image-tint .entry-image:before,.modern .content-over-image-tint.full-width-image:before{opacity:.1}.modern .content-over-image-tint:hover .entry-image:before,.modern .content-over-image-tint.full-width-image:hover:before,.modern .content-over-image-tint .gallery-item:not(.slick-active) .entry-image:before{opacity:.7}.sidebar .widget{border-bottom:1px solid #000}.footer-sidebar .widget_rss li:after,.footer-sidebar .widget_pages li:after,.footer-sidebar .widget_nav_menu li:after,.footer-sidebar .widget_categories ul li:after,.footer-sidebar .widget_recent_entries li:after,.footer-sidebar .widget_recent_comments li:after{background-color:#585b61}.entry-title{text-transform:capitalize}.title-with-sep{background:url(https://www.actualidadpampeana.com.ar/wp-content/themes/simplemag/images/section-header.png) repeat-x 0 50%}@media only screen and (min-width:960px){.full-width-media .gallery-carousel,.full-width-media .gallery-carousel .gallery-item{height:580px}}</style><link rel="icon" href="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/10/Actualidad-Pampeana-Favicon.png" sizes="32x32" /><link rel="icon" href="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/10/Actualidad-Pampeana-Favicon.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/10/Actualidad-Pampeana-Favicon.png" /><meta name="msapplication-TileImage" content="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/10/Actualidad-Pampeana-Favicon.png" /><style id="ti_option-dynamic-css" title="dynamic-css" class="redux-options-output">.menu-item a,.entry-meta,.see-more span,.read-more,.read-more-link,.nav-title,.related-posts-tabs li a,#submit,input,textarea,.copyright,.copyright a{font-family:Roboto;font-weight:500;font-style:normal;font-display:swap}.secondary-menu>ul>li{font-size:12px;font-display:swap}.main-menu>ul>li{font-size:18px;font-display:swap}h1,h2,h3,h4,h5,h6,.main-menu .item-title a,.widget_pages,.widget_categories,.widget_nav_menu,.tagline,.sub-title,.entry-note,.manual-excerpt,.single-post.ltr:not(.woocommerce) .entry-content>p:first-of-type:first-letter,.sc-dropcap,.single-author-box .vcard,.comment-author,.comment-meta,.comment-reply-link,#respond label,#wp-calendar tbody,.latest-reviews .score-line i,.score-box .total{font-family:"Playfair Display";font-weight:700;font-style:normal;font-display:swap}.section-title,.classic-layout .entry-title{font-size:42px;font-display:swap}.entries .post-item .entry-title,.media-post-item .entry-title{font-size:24px;font-display:swap}.page-title{font-size:52px;font-display:swap}body,p{font-family:Georgia,serif;font-weight:400;font-style:normal;font-display:swap}.page .entry-content,.single .entry-content,.home-section div.entry-summary{line-height:28px;font-size:18px;font-display:swap}.score-line,.rating-total-indicator .sides span,.widget_ti_most_commented span{background-color:#ffcc0d}.comment-list .bypostauthor .avatar,.post-item .content-loading .load-media-content:before,.media-posts .content-loading .load-media-content:before,.post-item .content-loading .load-media-content:after,.media-posts .content-loading .load-media-content:after{border-color:#ffcc0d}.widget_ti_most_commented span i:before{border-top-color:#ffcc0d}.score-line span i,.widget_ti_most_commented span i{color:#000}#masthead{background-color:#fff}.top-strip,.secondary-menu .sub-menu,.top-strip .search-form input[type="text"],.top-strip .social li ul{background-color:#000}.top-strip{border-bottom:0 solid #000}.secondary-menu a{color:#fff}.secondary-menu a:hover{color:#ffcc0d}.top-strip .social li a{color:#8c919b}.main-menu-container,.sticky-active .main-menu-fixed{background-color:#fff}.main-menu>ul>li{color:#000}.main-menu>ul>li:hover{color:#333}.main-menu>ul>li>a>span:after{color:#eee}.main-menu-container{border-top:1px solid #000}.main-menu-container{border-bottom:2px solid #000}.main-menu .sub-menu{background-color:#000}.main-menu .sub-menu li a,.main-menu .mega-menu-container .mega-menu-posts-title{color:#fff}.main-menu .sub-menu li a:hover,.main-menu .mega-menu-container .mega-menu-posts-title:hover{color:#ffcc0d}.modern .content-over-image-tint .entry-image:before,.modern .content-over-image-tint.full-width-image:before{background-color:#000}.sidebar{border-top:1px solid #000;border-bottom:1px solid #000;border-left:1px solid #000;border-right:1px solid #000}.slide-dock{background-color:#fff}.slide-dock h3,.slide-dock p{color:#000}.slide-dock .entry-meta a,.slide-dock h4 a{color:#000}.footer-sidebar,.footer-sidebar .widget_ti_most_commented li a,.footer-sidebar .widget-posts-classic-entries .widget-post-details,.footer-sidebar .widget-slider .widget-post-details .widget-post-category,.footer-sidebar .widget-posts-classic-entries .widget-post-details .widget-post-category,.footer-sidebar .widget-posts-entries .widget-post-item:not(:nth-child(1)) .widget-post-details{background-color:#111}.footer-sidebar .widget_ti_latest_comments .comment-text:after{border-bottom-color:#111}.footer-sidebar .widget_ti_most_commented span i{color:#111}.footer-sidebar .widget h3{color:#ffcc0d}.footer-sidebar .rating-total-indicator .sides span,.footer-sidebar .widget_ti_most_commented span{background-color:#ffcc0d}.footer-sidebar .widget_ti_most_commented span i:before{border-top-color:#ffcc0d}.footer-sidebar,.footer-sidebar button,.footer-sidebar select,.footer-sidebar input,.footer-sidebar input[type="submit"]{color:#fff}.footer-sidebar input,.footer-sidebar select,.footer-sidebar input[type="submit"]{border-color:#fff}.footer-sidebar .widget_ti_latest_comments .comment-text:before{border-bottom-color:#fff}.footer-sidebar .widget a{color:#8c919b}.footer-sidebar .widget a:hover{color:#ffcc0d}.footer-sidebar,.widget-area-2,.widget-area-3,.footer-sidebar .widget{border-top:1px dotted #585b61;border-bottom:1px dotted #585b61;border-left:1px dotted #585b61;border-right:1px dotted #585b61}.full-width-sidebar{background-color:#f8f8f8}.full-width-sidebar,.full-width-sidebar a{color:#000}.copyright{background-color:#000}.copyright,.copyright a{color:#fff}</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-2822 single-format-standard sm-451 ltr single-top-news layout-full"><section class="no-print top-strip"><div class="wrapper clearfix"><div class="search-form"><form method="get" id="searchform" action="https://www.actualidadpampeana.com.ar/" role="search"> <input type="text" name="s" id="s" value="Search" onfocus="if(this.value=='Search')this.value='';" onblur="if(this.value=='')this.value='Search';" /> <button type="submit"> <i class="icomoon-search"></i> </button></form><div class="mobile-search-button"></div></div> <a href="#" id="mobile-menu-toggle" class="lines-button"> <span class="lines"></span> </a></div></section><section id="site"><div id="pageslide" class="mobilewhite"></div><div class="site-content"><header id="masthead" role="banner" class="clearfix"><div id="branding" class="anmtd"><div class="wrapper"><div class="header header-default"> <a class="logo" href="https://www.actualidadpampeana.com.ar"> <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20379%20202'%3E%3C/svg%3E" alt="Actualidad Pampeana - Mundo de las noticias en español" width="379" height="202" data-lazy-src="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/10/Actualidad-Pampeana.png" /><noscript><img src="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/10/Actualidad-Pampeana.png" alt="Actualidad Pampeana - Mundo de las noticias en español" width="379" height="202" /></noscript> </a> <span class="tagline">Mundo de las noticias en español</span></div></div></div><div class="no-print anmtd main-menu-container" role="navigation"><nav class="wrapper main-menu"><ul id="menu-primary-menu" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.actualidadpampeana.com.ar"><span>Home</span></a></li><li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.actualidadpampeana.com.ar/top-news/"><span>Top News</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div></li><li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.actualidadpampeana.com.ar/world/"><span>World</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div></li><li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.actualidadpampeana.com.ar/economy/"><span>Economy</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div></li><li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.actualidadpampeana.com.ar/science/"><span>science</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div></li><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.actualidadpampeana.com.ar/tech/"><span>Tech</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div></li><li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.actualidadpampeana.com.ar/sport/"><span>sport</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div></li><li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.actualidadpampeana.com.ar/entertainment/"><span>entertainment</span></a><div class="sub-menu"><div class="sub-posts"><div class="clearfix mega-menu-container mega-menu-ajax"></div></div></div></li></ul></nav></div></header><main id="content" class="clearfix anmtd" role="main"><div id="post-2822" class="post-2822 post type-post status-publish format-standard has-post-thumbnail hentry category-top-news"><header class="wrapper entry-header page-header"><div class="entry-meta"> <span class="entry-category"><a href="https://www.actualidadpampeana.com.ar/top-news/" rel="category tag">Top News</a></span><time class="entry-date published" datetime="2020-11-23T03:21:11+02:00">noviembre 23, 2020</time><time class="updated" datetime="2020-11-23T03:21:11+02:00">noviembre 23, 2020</time></div><div class="page-title title-with-sep single-title"><h1 class="entry-title">Se conocieron 13 positivos en la provincia &#8211; el Ancosti</h1></div> <span class="entry-author"> <span class="written-by">by</span> <span class="author vcard"> <a class="url fn n" href="https://www.actualidadpampeana.com.ar/author/aditya/" rel="author">Román Villegas</a> </span> </span></header><div class="wrapper"><div class="grids"><div class="grid-8 column-1"><div class="entry-media above-content-media"><figure class="base-image"> <img fifu-featured="1" width="770" height="9999" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20770%209999'%3E%3C/svg%3E" class="attachment-medium-size size-medium-size wp-post-image" alt="" title="" title="" data-lazy-src="https://i0.wp.com/www.elancasti.com.ar/u/fotografias/m/2020/11/22/f1280x720-207459_339134_5050.jpg?w=770&amp;resize=770%2C&amp;ssl=1" /><noscript><img fifu-featured="1" width="770" height="9999" src="https://i0.wp.com/www.elancasti.com.ar/u/fotografias/m/2020/11/22/f1280x720-207459_339134_5050.jpg?w=770&amp;resize=770%2C&amp;ssl=1" class="attachment-medium-size size-medium-size wp-post-image" alt="" title="" title="" /></noscript></figure></div><article class="clearfix single-box entry-content"><div id="cuerpo-nota"><p>Hasta las 10 p.m. de esta noche, se han detectado 13 nuevos virus corona positivos en la provincia de Kattamarka, según el COE provincial. El número total de casos positivos detectados fue de 1.656.</p><p>Todos los casos positivos detectados hoy han sido confirmados mediante pruebas de PCR realizadas por el Laboratorio Central del Ministerio de Salud.</p><p>Los casos positivos encontrados hoy son similares a los de Capital (10) y Vale Vizo (3).</p><p>A las 22:00 horas de esta noche se registraron 24 pacientes recién recuperados: 19 de Capital, 3 de Vale Vizo y 2 de Frey Mamerto Escu. Por este motivo, 623 casos se consideran casos activos, teniendo en cuenta el número de casos recuperados y el número de muertos.</p><p>Todos los pacientes que permanecieron en el hospital y áreas aisladas del Hospital Carlos Mulbran hasta las 22:00 horas fueron casos positivos de COVID-19. En la UCI ingresan ocho pacientes con diagnóstico positivo de coronavirus, dos de ellos con ayuda de un aparato respiratorio.</p><p><strong>Datos generales hasta las 22:00 horas del 22 de noviembre:</strong><br />Total positivo: 1.656<br />Infecciones diarias: 13<br />Muertes (Total): 13<br />Total recuperado: 1.020<br />Casos activos: 623<br />PCR diario: 103<br />Total de PCR realizados a la fecha en el Laboratorio Central del Ministerio de Salud: 22.292.</p><p><strong>Organización de la Salud &#8211; 22 horas el 22 de noviembre:</strong><br />Ocupación UTI: 35%<br />Acomodación respiratoria: 16%</p><p><strong>Hospital Mulbran &#8211; 22 de noviembre a las 22:00 h:</strong><br />Ocupación UTI: 24%<br />Industria de tratamiento intermedio: 68%<br />De los 120 sitios sanitarios aislados, 23 estaban ocupados con pacientes positivos para COVID-19 y / o eventos sospechosos.</p><p><strong>Niveles de convivencia</strong></p><div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.actualidadpampeana.com.ar/juan-grobois-dijo-que-buscaria-en-la-base-de-la-ultima-piedra-el-legado-de-etsweir/" target="_blank" class="u5013739023769d53bd163fc0e028c70d"><style>.u5013739023769d53bd163fc0e028c70d{padding:0;margin:0;padding-top:1em!important;padding-bottom:1em!important;width:100%;display:block;font-weight:700;background-color:inherit;border:0!important;border-left:4px solid inherit!important;text-decoration:none}.u5013739023769d53bd163fc0e028c70d:active,.u5013739023769d53bd163fc0e028c70d:hover{opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms;text-decoration:none}.u5013739023769d53bd163fc0e028c70d{transition:background-color 250ms;webkit-transition:background-color 250ms;opacity:1;transition:opacity 250ms;webkit-transition:opacity 250ms}.u5013739023769d53bd163fc0e028c70d .ctaText{font-weight:700;color:inherit;text-decoration:none;font-size:16px}.u5013739023769d53bd163fc0e028c70d .postTitle{color:inherit;text-decoration:underline!important;font-size:16px}.u5013739023769d53bd163fc0e028c70d:hover .postTitle{text-decoration:underline!important}</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">READ</span>&nbsp; <span class="postTitle">Juan Grobois dijo que "buscaría en la base de la última piedra" el legado de Etsweir</span></div></a></div><p>El ejecutivo provincial ha determinado que Cadamarca se encuentra en la etapa amarilla de convivencia identificada como alerta y vigilancia epidemiológica.</p><p>El COE Bombay decidió extender la fase roja de aislamiento severo en la jurisdicción hasta el lunes 23 de noviembre.<br />El COE Huilabima decidió regresar al estado rojo de severo aislamiento hasta las 00:00 horas del viernes 27 de noviembre.</p></div><p></p><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div><div class="saboxplugin-wrap" itemtype="http://schema.org/Person" itemscope itemprop="author"><div class="saboxplugin-gravatar"><a href='https://www.actualidadpampeana.com.ar/author/aditya/'><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%200%200'%3E%3C/svg%3E" alt="" itemprop="image" data-lazy-src="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/11/57.jpg"><noscript><img src="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/11/57.jpg" alt="" itemprop="image"></noscript></a></div><div class="saboxplugin-authorname"><a href="https://www.actualidadpampeana.com.ar/author/aditya/" class="vcard author" rel="author" itemprop="url"><span class="fn" itemprop="name">Román Villegas</span></a></div><div class="saboxplugin-desc"><div itemprop="description"><pre id="tw-target-text" class="tw-data-text tw-text-large XcVN5d tw-ta" data-placeholder="Translation"><span lang="es"> "Amigo de los animales en todas partes. Aficionado a la comida sutilmente encantador. Evangelista de la música. Fanático de la televisión".</span></pre></div></div><div class="clearfix"></div></div></article><div class="clearfix single-box single-social show-comment-icon"> <a href="#comments" class="add-comment"> <span class="score-number"> 0 </span> </a><div class="social-sharing link-layout social-minimal" data-permalink="https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/"> <a class="share-item share-facebook" href="https://www.facebook.com/sharer.php?u=https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/&t=Se conocieron 13 positivos en la provincia &#8211; el Ancosti" target="blank"> <i class="icomoon-facebook"></i> <span class="share-label">Facebook</span> </a> <a class="share-item share-twitter" href="https://twitter.com/intent/tweet?original_referer=https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/&text=Se conocieron 13 positivos en la provincia &#8211; el Ancosti&tw_p=tweetbutton&url=https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/" target="_blank"> <i class="icomoon-twitter"></i> <span class="share-label">Twitter</span> </a> <a data-pin-custom="true" class="share-item share-pinterest" href="//pinterest.com/pin/create/button/?url=https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/&media=https://i0.wp.com/www.elancasti.com.ar/u/fotografias/m/2020/11/22/f1280x720-207459_339134_5050.jpg?w=1024&#038;resize=1024%2C&#038;ssl=1&description=Se conocieron 13 positivos en la provincia &#8211; el Ancosti" target="_blank"> <i class="icomoon-pinterest"></i> <span class="share-label">Pinterest</span> </a><div class="share-item share-more"> <span class="share-plus"></span><div class="share-more-items"> <a class="share-gplus" href="https://plusone.google.com/_/+1/confirm?hl=en-US&url=https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/" target="_blank"> <span class="share-label">Google +</span> </a> <a class="share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/&amp;title=Se conocieron 13 positivos en la provincia &#8211; el Ancosti&amp;source=Actualidad Pampeana" target="_blank"> <span class="share-label">LinkedIn</span> </a> <a class="share-mail" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acc2f4b1f2fefffef2f8f4e3feffb1a0a2b1e1fee2f8e5f8e7fee2b1f4ffb1fdf0b1e1e3fee7f8fff2f8f0b1b7b2a9a3a0a0aab1f4fdb1d0fff2fee2e5f8b7f3fef5e8acf9e5e5e1e2abbebee6e6e6bff0f2e5e4f0fdf8f5f0f5e1f0fce1f4f0fff0bff2fefcbff0e3bee2f4bcf2fefffef2f8f4e3feffbca0a2bce1fee2f8e5f8e7fee2bcf4ffbcfdf0bce1e3fee7f8fff2f8f0bcf4fdbcf0fff2fee2e5f8be"> <span class="share-label">Email</span> </a></div></div></div></div><div class="single-box author-box single-author-box"><div class="author-avatar"><div class="inner"> <a href="https://www.actualidadpampeana.com.ar/author/aditya/"> <img alt='Román Villegas' src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" data-lazy-srcset='https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/11/57.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' data-lazy-src="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/11/57.jpg" /><noscript><img alt='Román Villegas' src='https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/11/57.jpg' srcset='https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/11/57.jpg 2x' class='avatar avatar-100 photo sab-custom-avatar' height='100' width='100' /></noscript> </a></div></div><div class="author-info"><div class="written-by">Written By</div> <span class="author vcard"> <a class="url fn n" href="https://www.actualidadpampeana.com.ar/author/aditya/" rel="author"> Román Villegas </a> </span><div class="icon-container"></div></div><div class="author-posts"> <span class="written-by"> More from Román Villegas </span><div class="item"><div class="entry-details"><header class="entry-header"><h4 class="entry-title"> <a href="https://www.actualidadpampeana.com.ar/trump-y-biden-se-volveran-a-encontrar-en-el-segundo-y-ultimo-debate-antes-de-las-elecciones-presidenciales/">Trump y Biden se volverán a encontrar en el segundo y último debate antes de las elecciones presidenciales</a></h4></header><div class="entry-summary"> Washington DC. &#8211; &#8220;¡Es solo que Biden ni siquiera tiene tiempo para...</div> <a class="read-more-link" href="https://www.actualidadpampeana.com.ar/trump-y-biden-se-volveran-a-encontrar-en-el-segundo-y-ultimo-debate-antes-de-las-elecciones-presidenciales/">Read More</a></div></div></div></div><div class="single-box related-posts"><h3 class="title single-box-title"> You may also like</h3><div class="grids entries carousel"><div class="item"><figure class="entry-image"> <a href="https://www.actualidadpampeana.com.ar/asi-es-como-cierra-el-miercoles-4-de-noviembre/"> <img fifu-featured="1" width="270" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20180'%3E%3C/svg%3E" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" data-lazy-src="https://i0.wp.com/media.ambito.com/p/c272fb42ed2e33ec9f448cbf76c423b7/adjuntos/239/imagenes/038/164/0038164547/dolar.jpg?w=270&amp;resize=270%2C&amp;ssl=1" /><noscript><img fifu-featured="1" width="270" height="180" src="https://i0.wp.com/media.ambito.com/p/c272fb42ed2e33ec9f448cbf76c423b7/adjuntos/239/imagenes/038/164/0038164547/dolar.jpg?w=270&amp;resize=270%2C&amp;ssl=1" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" /></noscript> </a></figure><div class="entry-details"><header class="entry-header"><div class="entry-meta"> <time class="entry-date">noviembre 4, 2020</time></div><h4> <a href="https://www.actualidadpampeana.com.ar/asi-es-como-cierra-el-miercoles-4-de-noviembre/">Así es como cierra el miércoles 4 de noviembre</a></h4></header></div></div><div class="item"><figure class="entry-image"> <a href="https://www.actualidadpampeana.com.ar/los-delegados-dieron-media-aprobacion-por-la-contribucion-de-la-unidad/"> <img fifu-featured="1" width="270" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20180'%3E%3C/svg%3E" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" data-lazy-src="https://i0.wp.com/images.pagina12.com.ar/styles/focal_16_9_960x540/public/2020-11/121106-whatsapp-20image-202020-11-16-20at-2010-59-51-20pm.jpeg?w=270&amp;resize=270%2C&amp;ssl=1" /><noscript><img fifu-featured="1" width="270" height="180" src="https://i0.wp.com/images.pagina12.com.ar/styles/focal_16_9_960x540/public/2020-11/121106-whatsapp-20image-202020-11-16-20at-2010-59-51-20pm.jpeg?w=270&amp;resize=270%2C&amp;ssl=1" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" /></noscript> </a></figure><div class="entry-details"><header class="entry-header"><div class="entry-meta"> <time class="entry-date">noviembre 18, 2020</time></div><h4> <a href="https://www.actualidadpampeana.com.ar/los-delegados-dieron-media-aprobacion-por-la-contribucion-de-la-unidad/">Los delegados dieron media aprobación por la contribución de la unidad &#8230;</a></h4></header></div></div><div class="item"><figure class="entry-image"> <a href="https://www.actualidadpampeana.com.ar/fernandez-respaldo-la-compra-de-la-vacuna-rusa-y-anuncio-que-el-aislamiento-continuaria-hasta-el-29-de-noviembre/"> <img fifu-featured="1" width="270" height="180" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20270%20180'%3E%3C/svg%3E" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" data-lazy-src="https://i0.wp.com/cdn.lavoz.com.ar/sites/default/files/styles/width_1072/public/nota_periodistica/alberto_fernandez_vacuna_2_1604698435.jpg?w=270&amp;resize=270%2C&amp;ssl=1" /><noscript><img fifu-featured="1" width="270" height="180" src="https://i0.wp.com/cdn.lavoz.com.ar/sites/default/files/styles/width_1072/public/nota_periodistica/alberto_fernandez_vacuna_2_1604698435.jpg?w=270&amp;resize=270%2C&amp;ssl=1" class="attachment-rectangle-size-small size-rectangle-size-small wp-post-image" alt="" title="" title="" /></noscript> </a></figure><div class="entry-details"><header class="entry-header"><div class="entry-meta"> <time class="entry-date">noviembre 6, 2020</time></div><h4> <a href="https://www.actualidadpampeana.com.ar/fernandez-respaldo-la-compra-de-la-vacuna-rusa-y-anuncio-que-el-aislamiento-continuaria-hasta-el-29-de-noviembre/">Fernández respaldó la compra de la vacuna rusa y anunció que el aislamiento continuaría hasta el 29 de noviembre.</a></h4></header></div></div></div></div><nav class="single-box clearfix nav-single"><div class="nav-previous"> <a href="https://www.actualidadpampeana.com.ar/razones-por-las-que-la-puerta-de-milito-se-desliza-en-las-carreras/" rel="prev"><i class="icomoon-chevron-left"></i><span class="nav-title">Previous article</span>Razones por las que la puerta de Milito se desliza en las carreras</a></div></nav><div id="comments" class="single-box comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/se-conocieron-13-positivos-en-la-provincia-el-ancosti/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://www.actualidadpampeana.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='2822' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="48d42ae569" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="243"/></p></form></div></div></div><div class="grid-4 column-2"><aside class="sidebar" role="complementary"><div id="nav_menu-2" class="widget widget_nav_menu"><h3>Navigate</h3><div class="menu-primary-menu-container"><ul id="menu-primary-menu-1" class="menu"><li id="menu-item-530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-530"><a href="https://www.actualidadpampeana.com.ar">Home</a></li><li id="menu-item-531" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-531"><a href="https://www.actualidadpampeana.com.ar/top-news/">Top News</a></li><li id="menu-item-532" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-532"><a href="https://www.actualidadpampeana.com.ar/world/">World</a></li><li id="menu-item-533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-533"><a href="https://www.actualidadpampeana.com.ar/economy/">Economy</a></li><li id="menu-item-534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-534"><a href="https://www.actualidadpampeana.com.ar/science/">science</a></li><li id="menu-item-535" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-535"><a href="https://www.actualidadpampeana.com.ar/tech/">Tech</a></li><li id="menu-item-536" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-536"><a href="https://www.actualidadpampeana.com.ar/sport/">sport</a></li><li id="menu-item-537" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-537"><a href="https://www.actualidadpampeana.com.ar/entertainment/">entertainment</a></li></ul></div></div><div id="nav_menu-3" class="widget widget_nav_menu"><h3>Pages</h3><div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="menu"><li id="menu-item-498" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-498"><a href="https://www.actualidadpampeana.com.ar/">Home</a></li></ul></div></div></aside></div></div></div><div itemscope itemtype="http://schema.org/Article"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.actualidadpampeana.com.ar/se-conocieron-13-positivos-en-la-provincia-el-ancosti/" /><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.actualidadpampeana.com.ar/wp-content/uploads/2020/10/Actualidad-Pampeana.png" /></div><meta itemprop="name" content="Actualidad Pampeana" /></div><meta itemprop="headline" content="Se conocieron 13 positivos en la provincia &#8211; el Ancosti" /><meta itemprop="datePublished" content="2020-11-23T03:21:11+02:00"/><meta itemprop="dateModified" content="2020-11-23T03:21:11+02:00" /><meta itemprop="author" content="Román Villegas" /><meta itemprop="description" content="Hasta las 10 p.m. de esta noche, se han detectado 13 nuevos virus corona positivos en la provincia de Kattamarka, según el COE provincial...." /><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.elancasti.com.ar/u/fotografias/m/2020/11/22/f1280x720-207459_339134_5050.jpg?w=570&amp;resize=570%2C&amp;ssl=1" /><meta itemprop="width" content="570" /><meta itemprop="height" content="381" /></div></div></div></main><div class="slide-dock"> <a class="close-dock" href="#" title="Close"><i class="icomoon-close"></i></a><h3>More Stories</h3><div class="entries"><article><figure class="entry-image"> <a href="https://www.actualidadpampeana.com.ar/no-es-respeto-la-dura-postura-de-pablo-matera-ante-un-arbitro-con-historia-ante-puma/"> <img fifu-featured="1" width="370" height="247" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20370%20247'%3E%3C/svg%3E" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" title="" title="" data-lazy-src="https://i1.wp.com/bucket2.glanacion.com/anexos/fotos/83/3487083.jpg?w=370&amp;resize=370%2C" /><noscript><img fifu-featured="1" width="370" height="247" src="https://i1.wp.com/bucket2.glanacion.com/anexos/fotos/83/3487083.jpg?w=370&amp;resize=370%2C" class="attachment-rectangle-size size-rectangle-size wp-post-image" alt="" title="" title="" /></noscript> </a></figure><div class="entry-details"><header class="entry-header"><div class="entry-meta"> <span class="entry-category"><a href="https://www.actualidadpampeana.com.ar/top-news/" rel="category tag">Top News</a></span></div><h4> <a href="https://www.actualidadpampeana.com.ar/no-es-respeto-la-dura-postura-de-pablo-matera-ante-un-arbitro-con-historia-ante-puma/"> &#8220;No es respeto&#8221;. La dura postura de Pablo Matera ante un árbitro con historia ante Puma </a></h4></header></div></article></div></div><footer id="footer" class="no-print anmtd" role="contentinfo"><div class="copyright"><div class="wrapper"><div class="grids"><div class="grid-10"> Powered by WordPress. <a href="http://www.themesindep.com">Created by ThemesIndep</a></div><div class="grid-2"> <a href="#" class="alignright back-top">Back to top <i class="icomoon-chevron-left"></i></a></div></div></div></div></footer></div></section><style type="text/css">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</style>   <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' id='ti_async_script-js-extra'>/* <![CDATA[ */ var ti_async = {"ti_nonce":"86da8a2335","ti_ajax_url":"https:\/\/www.actualidadpampeana.com.ar\/wp-admin\/admin-ajax.php"}; /* ]]> */</script>   <script type='text/javascript' id='fifu-image-js-js-extra'>/* <![CDATA[ */ var fifuImageVars = {"fifu_lazy":"","fifu_woo_lbox_enabled":"1","fifu_woo_zoom":"inline","fifu_is_product":"","fifu_is_flatsome_active":"","fifu_rest_url":"https:\/\/www.actualidadpampeana.com.ar\/wp-json\/","fifu_nonce":"14368e5c9b"}; /* ]]> */</script>   <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.actualidadpampeana.com.ar/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script src="https://www.actualidadpampeana.com.ar/wp-content/cache/min/1/4f672633cc0f2af6445d5157460851f0.js" data-minify="1" defer></script></body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me -->